双阴洗盘选股源码-股迷之家
当前位置 股迷之家 配资技巧 正文

双阴洗盘选股源码

主升浪起爆点——双阴洗盘选股源码。“双阴洗盘”往往是主力假动作洗盘完成后,进入主升浪前夕的警示信号。也可以理解为主力在上涨途中的换挡加油,常常因追高被套或见不得阴线调整的朋友,不妨换一种选股思路,也许有意想不到的收益。

双阴洗盘的特征:
①股价经过一波连续的上涨或经过较长时间横盘整理之后,在接近前期头部或箱体上沿处收出一根缩量阴线,第二天低开再收缩量阴线,形成两根缩量阴线洗盘K线。
②两根缩量阴线所对应的成交量必须小于前一交易日上涨时的阳线成交量。
③若第三天收出放量阳线且阳线实体将前两个交易日的阴线全部覆盖,意味着主力将有可能要进行快速拉升阶段,后市将有可能出现连续拉升。

双阴洗盘选股源码:
HESHUO1:=REF(C>O,3) AND REF(CO;
HESHUO2:=C>REF(O,2) AND C>REF(O,1);
HESHUO3:=VOL>REF(VOL,1) AND VOL>REF(VOL,2);
HESHUO4:=REF(VOL,3)>REF(VOL,2) AND REF(VOL,3)>REF(VOL,1);
双阴洗盘:HESHUO1 AND HESHUO2 AND HESHUO3 AND HESHUO4 AND IF(NAMELIKE(‘S’),0,1) AND IF(NAMELIKE(‘*’),0,1);

●指标只是我们选股的工具,它的功能在于让我们能够尽快的找出符合技术形态要求的个股。可否买入仍需要进行多角度综合研判。

作者: wu2198

新浪财经名博,wu2198炒股农民。
返回顶部